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PANTONE Color Manager
PANTONE Color Manager is a desktop application for Mac and PC that allows 
you to select a specific ICC profile, then determine how any PANTONE Color 
will output on your selected device. Think of it like the PANTONE Color Bridge®, 
which compares spot colors to their PANTONE process simulations, except 
this digital version can be customized to your specific profiles, applications and 
devices; so you’re always seeing and reproducing the best possible representations 
of PANTONE Colors. 

 

Color Manager will also let you use ICC profiles to create your own color-managed 
PANTONE Color Libraries and create custom PANTONE palettes from your 
own images and photographs. Sync up those libraries and use them with your 
design and page layout applications or the myPANTONE™ iPhone® app, email 
them, or upload them to share on the myPANTONE™ website. 

PANTONE COLOR MANAGER User Manual
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Plus, Color Manager will update all of your PANTONE Libraries automatically 
– ore than 9,000 colors in all, including the new PANTONE PLUS SERIES Colors 
– and make them ready to use in your QuarkXPress®, Corel® and Adobe® Creative 
Suite® design programs. 

Features

and print gamut warnings to make it easy to identify colors that cannot be prop-
erly printed on your target output device or properly displayed on your monitor

Installing Color Manager
To install Color Manager, follow the steps below.
Mac: Double-click the zipped file you downloaded to extract the installer package. 
Click the installer and follow the instructions to complete the installation process.

PC: Double-click the .exe file and follow the instructions to complete the instal-
lation process.

Once you have installed PANTONE Color Manager, it will automatically update 
all of your applications with the latest PANTONE Colors.

PANTONE Color Manager will also automatically alert you when software updates 
are available from Pantone.
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Basic Color Manager Workflow
1. Select a PANTONE fan deck or palette.

 Note: Custom and Received Palettes cannot be saved as bridged.

3. Save a fandeck as a bridged palette.
4. Export a palette or bridged fan deck to: 

™

™ iPhone® app

Quick Tip: When you choose to use an ICC profile, you may notice that your 
bridged color values don’t match the CMYK or RGB values in your PANTONE 
Color Bridge guides. That’s because these values have been optimized for your 
output through your ICC profile. For example, a large-format inkjet printer may 
be able to reproduce more PANTONE Colors than a traditional offset press, 
even though they are both CMYK devices. To get the most predictable output, 
be sure to bridge your colors to a profile that represents your workflow.
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Working with Palettes
Select a Palette

Coated palette will open as the default palette. If this is not the one you wish to 
use, click the Fan deck icon in the bottom right corner to select a different one. 
 

PANTONE Guides 
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Bridged Fan decks 

created will be listed here. For example, separate bridges for uncoated and 
coated papers will ensure that you are judging your color accurately in each 
scenario.

 
Received Palettes   
With Color Manager, you can send and receive custom palettes. 

If you receive an e-mail alerting you that someone has sent you a new palette, 
sign in to your myPANTONE website account under the Social drop-down. 
Under the same drop-down, select Social > Check for Available Downloads. 
A download box will appear. Follow the steps to download, and the new palette 
will automatically load into Color Manager behind the Received palette. 
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If you do not have a myPANTONE user account, a user name and password 
will be assigned to you in the palette notification e-mail. Sign in with this infor-
mation under the Social drop-down to receive your palette.

My Palettes 
A list of palettes you have created with Color Manager.  
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View a Palette
When you open a PANTONE guide in Color Manager, the pages will display on 

colors with a select lighting condition; display colors that have been bridged 
using an ICC profile; and display gamut warnings. See the “Color Manager Set-
tings” section for more information.

View Color Details
To view details about a particular color, click to select it. The Color Details box 
will appear with the following information:

will not be within an acceptable DeltaE range, or the measureable amount 
of difference between colors.

Quick Tip: Want more information about DeltaE? Check out The Color Guide 
and Glossary from X-Rite.

Color Details

Color Details with Bridge Information
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Bridge a Palette
When you select an ICC profile in Color Manager, the spot colors in the selected 
palettes will appear as they will be reproduced with that profile. If you would like 
to visually compare your bridged color to the original PANTONE Color, check 
Show Split Color for Bridges in the Settings menu.

To select a profile, click on the Profile drop-down menu. A list of all ICC profiles 
loaded on your system will appear. Chose the profile you wish to use. This will 
bridge these colors from the PANTONE spot color to the color you can reproduce 
on your selected output device.
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Export a Palette to an Application
Once you have created a color bridge using your selected profile, you can export 
these colors to your creative application. 

Select File – Export
either are not loaded on your system, or are not available to your current fan 

will transfer to the selected application. Then, when you open this application, you 
will be able to select your custom palette as the swatch library. 
 Quick Tip: The complete PANTONE guides are not available to export to 
myPANTONE.com. Create a custom palette or bridge the colors to your output 
profile to share them with other myPANTONE.com users.
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From this menu, you can also:

PANTONE Colors in applications like Word or PowerPoint 
™ iphone app, which you can purchase 

through iTunes App Store.

http://colorexchangeformat.com

Export CMYK to myPANTONE 2.0

Make sure your iPhone is on the same network as your computer and 

Under File > Export, choose CMYK to myPANTONE.
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In the myPANTONE app menu choose Settings. 
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Search for a Palette
To search for a specific color, type in the color number in the search field. Any 
color in the selected fan deck with that number description will appear. For 

PANTONE 185 C and PANTONE 5185 C. 
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Color Manager Settings 

needs.

Select Lighting Conditions 

D65/10. From the Settings icon in the bottom right of the window, select Lighting 
and choose the condition you wish to mimic. A checkmark will appear next to 
the option you have selected. 

 

and is the graphics industry’s standard viewing condition. D65 is approximately 

10 degrees are standard observer angles corresponding to the way that most 
people visually assess color.

Quick Tip: If you create a custom lighting condition in i1Profiler, Color Manager 
will automatically load this information into your drop-down menu. 
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Show Split Colors for Bridges
If you select Show Split Color for Bridges, you will see a visual comparison of 

To turn Split Colors on and off, select the Settings icon in the bottom-right 
corner of the screen, and select Show Split Color for Bridges. A check mark 
indicates this option is turned on.

Warnings
Color Manager will give you several notifications to ensure you can see and 
reproduce your colors correctly. If you see a red warning bar at the top of the 
Color Manager application window, your monitor has not been calibrated in 
the past 30 days, and the colors you see may not be displaying accurately on 
screen. To turn off this warning, select View > Show Display Warnings. 
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If you see a red warning triangle on a color swatch, click it for more information. 
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-
warning, telling you your monitor may not be displaying this color properly. 
o Quick Tip: If you see a spot color warning, be sure to refer to your PAN-

TONE fan deck for a visual confirmation of your selected color.

this color may not reproduce correctly on your selected output device with 
the selected profile.

A red triangle may indicate one or both warnings. To turn off warning triangles, 
select View > Show Spot Color Warnings and/or Show Reproduction/De-
vice Warnings.  

Viewing Display Info
A calibrated and profiled display is very important in accurate color judgement. 
If your design applications don’t have accurate information about the color 
characteristics of your display, you may not be predicting your output correctly.

For more information on professional display calibration options visit http://pan-
tone.com/profiling

To see the name and date of your current monitor profile, click the Monitor 
icon in the bottom-left corner of the window. Select the display. The name and 
creation date of the current profile will appear.
 
iPhone® Calibration 
Through Color Manager, it is also possible to calibrate and view color for your 
iPhone®, and iPod® Touch®. Tether your device to your computer and it will appear 
under Mobile Displays. 

TIP: Creating a calibration of your iPhone® is easy. Connect your ColorMunki, 

Manager detects your mobile device, follow the prompts on the device to measure 
the displayed colors from the iPhone® and create a profile. The created profile will 
then appear under this option in Color Manager, ensuring the colors you see in 
your myPANTONE application are more accurate.
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Creating and Sharing Palettes
When you create a custom palette, you can use it just as you use any of the 
PANTONE palettes, including selecting an ICC profile to bridge colors; exporting  
it to an application; uploading it to myPANTONE™ or your myPANTONE™ 
iPhone®; and e-mailing it to others. 

Create a New Palette
To create a new palette, select File – New Palette
and click OK.  You can then
and then drag and drop your selected colors into the custom palette.  

Using a color measurement device
You can also use a color measurement device such as the i1Pro or ColorMunki 
Design to measure physical samples and find the closest PANTONE Colors to 
include in your palette. 
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Create a Palette From an Image
With Color Manager, you can import an image and create a custom color palette 
with the main colors. This palette will appear under My Palettes, and can be 
used like any other palette.

Select File > New Palette from Image. Browse to and select the image and 
select Open. Color Manager will extract the color from the image and display a 
palette. This palette will appear under My Palettes, and can be used like any 
other palette. 

21



PANTONE COLOR MANAGER User Manual

Use the CAPSURE Device to Add Colors

MAC Only Feature

When using a Mac, you can use the CAPSURE device to measure a single or 
-

run PANTONE Color Manager, but is necessary to add new fan decks.

Please Note: 

palette.
If you have non-PANTONE fan decks on your CAPSURE device, measure-
ments that match to colors in those non-PANTONE fan decks will not ap-
pear in Color Manager.
To use a color measured with CAPSURE in PANTONE Color Manager, the 
color must exist within one of the Color Manager libraries. 

Measure a Color into a Custom Palette
The CAPSURE device can be used to measure a color into a custom palette.
1. Create a new palette, or select an existing custom palette.
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Place the CAPSURE device over the color you want to measure and press 
the Measure button.

3. The measured color will appear in the active palette.

Measure a Multi-Color Sample into a Custom Palette
The CAPSURE device can be used to measure samples with multiple colors 
into a custom palette.
1. Create a new palette, or select an existing custom palette.

Make sure the CAPSURE aperture is set to Automatic/Large. This enables 
the instrument to automatically determine if there is more than one color in 
the measurement area.
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3. Place the CAPSURE device over the multi-color sample you want to mea-
sure and press the Measure button. Only the average measurement will 
appear in the CAPSURE palette, but both the average and the component 
measurements will appear in the Color Manager palette.

The initial color displayed in the “Match” window is the average color 
across the measurement area.
When CAPSURE detects a sample containing more than one color, the 
Color Picker icon in the function bar will begin to rotate and an audible 
tone will be heard. The screen will automatically advance to the Color 
Picker function where you can select an individual color.
The selected color is highlighted around the circle. Use the up or down 
buttons on the navigation wheel to move between colors. The color 
description will be displayed below. Select the desired color by pressing 
Enter on the device.

4. All of the colors will load into the active palette.
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Add Offline Measurements to a Custom Palette
PANTONE Color Manager allows you to add measurements to a custom palette 

1. Using the USB cable, connect your CAPSURE device with the computer.
In PANTONE Color Manager, create a new palette or select an existing 
custom palette.

3. 
4. Select the CAPSURE device.
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5. Click Reload in the upper right corner. All of the available swatches on the 
device will appear.

6. Drag and drop the swatches you want to add to the active palette. 
7. When you are finished, click Fan Decks to go back to the list of fan decks, 

and click Done.
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E-mail a Palette
To e-mail a palette to another Color Manager user, go to File > Export and 
choose myPANTONE.com users. Enter your user’s email address. If they do not 
have a myPANTONE account, a new account will automatically be created for 
them and they will receive a notification.

Use Palettes with myPANTONE™ 
The palettes you create with Color Manager can be used with myPANTONE™.

To connect with myPANTONE™ from within Color Manager, click the Social 
drop-down. From here you can sign in to your account, create a new account, 

To learn more about myPANTONE™, visit  
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PANTONE Colors displayed here may not match PANTONE-identified standards. Consult current PANTONE Color 
Publications for accurate color. 

Pantone is the copyright owner of color data and/or software which are licensed to user for use only in combination 
with PANTONE Color Manager.  PANTONE Color Data and/or Software shall not be copied onto another disk or into 
memory unless as part of the execution of PANTONE Color Manager.

PANTONE®, myPANTONE and other Pantone trademarks are the property of Pantone LLC. Adobe, Creative Suite, 
Illustrator and Photoshop are either registered trademarks or trademarks of Adobe Systems Incorporated in the United 
States and/or other countries. Macintosh, iPhone and iPod Touch are trademarks of Apple Computer, Inc. QuarkXPress 
is a trademark or registered trademark of Quark, Inc. and its affiliates in the U.S. and/or other countries. Corel and is 
a trademark or registered trademark of Corel Corporation and/or its subsidiaries in Canada, the United States and/or 
other countries. Windows is a registered trademark or trademark of Microsoft Corporation in the United States and/
or other countries. All other names are trademarks or registered trademarks of their respective owners. Any omission 
of such trademarks from any product is regretted and is not intended as an infringement on such trademarks. Pantone 
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